Nichtübermittlung von Ust-Va mit u. ohne Signatur

Technische Fragen rund um das Progamm.
Antworten
conradmueller
Beiträge: 77
Registriert: 07.06.06, 14:57

Nichtübermittlung von Ust-Va mit u. ohne Signatur

Beitrag von conradmueller »

Leider sind sämtliche Umsatzsteuer-Voranmeldungen aus dem Zeitraum, wo es Übermittlung Alt und Neu gab über den Button Neu nicht übermittelt worden.
Leider erst später gesehen, als die Mandanten reihenweise mit Mahnungen auf mich zu kamen.
Leider steht auf dem Protokoll auch Test-Übertragung drauf, leider nicht gesehen. Hatte mit Hase etc. übertragen.
Warum? War ziemlich ärgerlich. Hoffe nicht, dass es zu Verspätungszuschlägen etc. kommt.

conradmueller
Beiträge: 77
Registriert: 07.06.06, 14:57

Beitrag von conradmueller »

Also konkret. Sämtliche USt-Va vom September bzw. III./2012 sind nicht übermittelt worden und ich bekomme Erinenrungen an die Abgabe der Voranmeldung für meine Mandanten.
Das kann nicht an meiner Dummheit gelegen haben.
Mit dem Update, wo es nur noch authentifiziert geht war das Problem dann behoben.

Uwe Schellscheidt
Beiträge: 165
Registriert: 09.12.04, 19:40

Beitrag von Uwe Schellscheidt »

Ein Kollege berichtete mir vom gleichen Phänomen. Ich selbst habe alle VA's überprüft und keine Besonderheit festgestellt, auch bisher keine Mahnungen bekommen.
Woran genau erkennt man die "Test-Übertragung"?
Mit freundlichen Grüßen vom Niederrhein
Uwe Schellscheidt

conradmueller
Beiträge: 77
Registriert: 07.06.06, 14:57

Beitrag von conradmueller »

Leider steht bei dem Übermittlungsprotokoll dann:
" Versand mit TestmerkeTestprotokoll: Kein Versand an das FA!!!"
Bitte daher alle USt-VA aus dem Zeitraum 08,09/2012 und III/2012 durchschauen.
Ist mir gar nicht aufgefallen.
Kennwort Hase war aber eindeutig eingegeben.

Markfort
MMS GmbH
MMS GmbH
Beiträge: 150
Registriert: 18.05.04, 19:41

Beitrag von Markfort »

Hallo Herr Müller,

die Programmierung der Authentifizierung ohne das Monster ERiC ist sehr schwierig.
Das hatte ein spezialisierter Programmierer geleistet und zum Testen einen Testmerker
für die Annahmestelle gesetzt. Im Update um den 23.09.2012 war
dieser Testmerker nicht entfernt. An der Hotline meldete am 2. Oktober
jemand den Vermerk "Versand mit Testmerker" im Protokoll. Noch am
Abend haben wir ein berichtigtes Update ins Internet gestellt.

Wir kannten Betroffene nicht und hatten auf wenige Fälle mit "Testmerker"
gehofft. Immerhin ist in der Protokollausgabe seit Beginn der Prüfhinweis
eingebaut. Ändern können wir die Sache nicht. Dem Finanzamt kann der
Sachverhalt wie geschildert mitgeteilt werden.

Mit freundlichem Gruß
H. Markfort

conradmueller
Beiträge: 77
Registriert: 07.06.06, 14:57

Beitrag von conradmueller »

Mache ich, hoffe nur nicht, dass die Mandanten mit Verspätungszuschlägen kommen, dann muss ich das so schildern.

conradmueller
Beiträge: 77
Registriert: 07.06.06, 14:57

Beitrag von conradmueller »

So, der erste Bescheid mit einer Festsetzung von einem Verspätungszuschlag über zwar nur 15€ ist beim Mandanten eingegangen.
Werde versuchen auf dem genannten Weg den auf 0€ herabsetzen zu können.

Antworten